Version 0.1.3

The last 3 require red/cyan 3D glasses.